Aller au contenu




Photo

[W7] Windows 7 demande activation...


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 bullseyeg

bullseyeg

    Wookiee

  • INpactien
  • 199 messages
  • Lieu:Vatican - Holy see

Posté 14/12/2009 - 10:48

Bonjour , a l'instant après la page de login , windows m'a demandé d'activer mon windows en prétendant qu'il n était pas activé .

J'ai fais annuler , et j'ai de suite vérifié dans les propriètés pour voir si ma version était bien activée , et elle l'est " Windows est activé " , avec un numéro d'activation a la suite .

J'ai windows update d'activer , je possède ce windows depuis ~octobre grace a la license MSDNAA (win 7 pro 64bit fr )que j'ai activé le jour de son installation . Et la cle cd n'a servis qu'une fois

Je viens de faire un reboot ,et je n'ai pas eu ce message cette fois-ci ... , mais est-ce un bug connus ?
xoxo

#2 Heelflip

Heelflip

    Chevalier jedi

  • INpactien
  • 4 116 messages
  • Lieu:France

Posté 14/12/2009 - 10:52

Première fois que j'entends ca :francais:

#3 bullseyeg

bullseyeg

    Wookiee

  • INpactien
  • 199 messages
  • Lieu:Vatican - Holy see

Posté 14/12/2009 - 13:57

j'ai reboot et rallumé 3-4 fois depuis ca , et le problème n'est pas réapparu ...
xoxo

#4 Tiduster

Tiduster

    Chevalier jedi

  • INpactien
  • 2 259 messages
  • Lieu:Compiègne (60200)

Posté 14/12/2009 - 19:28

Peut être un petit truc chelou avec une mise à jour, si c'est pas revenu, tant mieux.
Boitier : Thermaltake Armor VA8000BWS + Zalman ZM-MFC1 Plus -- Alimentation : Antec True Power New 650W
Processeur : Core i5 2500k @ 4.1GHz -- Refroidissement : Thermaltake Contac 29BP
Carte Mère : Asus P8P67 Pro REV 3.1 -- Mémoires : 2x4Go G.Skill Ripjaws X PC12800 @ 1650MHz
Carte Graphique : Crossfire Radeon HD 5850 @ 775/1125MHz -- Ecrans : Ilyama ProLite B2403WS & I-inc iH282HPB
Stockage : Crucial M4 256Go + RE3 500Go + 3x Caviar Black 1To + Barracuda 7200.14 2To -- Environnement : Windows 8 Pro 64bits & Linux Mint 14 Cinnamon 64bits




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)